Accueil Routeurs 5G
routeur4g.fr est financé par ses lecteurs. Quand vous achetez en passant par les liens du site, nous pouvons toucher une commission d’affiliation.

[RESOLU] ZTE MC801A - Free

boddahnovaboddahnova Membre Messages: 17
Modifié (mars 2022) dans Routeurs 5G
Bonjour à tous, 

Je viens de faire l'acquisition d'un routeur 5G ZTE MC801A pour avoir un débit correct en attendant l'installation de la fibre Optique. J'ai installé l'engin depuis 3 jours et systématiquement le matin j'ai besoin de le redémarrer pour qu'il accroche de nouveau le réseau, Je n'ai pas fait de configuration spécifique sauf l'adressage IP du réseau local, le firmware semble à jour. 

De plus je suis en mode auto pour la connexion data, mais elle ne s'effectue pas en automatique à chaque redémarrage je dois forcer la connexion via la page web

Est-ce qu'il est nécessaire de faire un paramétrage APN ou autre pour plus de stabilité ? 

Merci d'avance pour votre aide

Message edité par ludovick on

Réponses

  • Dutchman24Dutchman24 Membre Messages: 1620
    Bonsoir,
    Pour commencer "chez Free" évite le 700 MHz pour éviter les déconnexions. En 4g sélectionne que le B3 et B7 ou B1 si dispo.
  • boddahnovaboddahnova Membre Messages: 17
    Modifié (mars 2022)
    Merci pour ton retour, donc je dois deselectionner la 5G ? 

    Je viens de vérifier c'est une antenne 5g 700 qui est proche.
  • Dutchman24Dutchman24 Membre Messages: 1620
    Es-ce-que tu capte le B3 et/ou B7 en 4G?
  • boddahnovaboddahnova Membre Messages: 17
    Comment je peux savoir cela ? Je force la connexion via le menu caché ? 
  • Dutchman24Dutchman24 Membre Messages: 1620
    Regarde le video Youtube dans le poste ICI


  • boddahnovaboddahnova Membre Messages: 17
    Merci. J'ai que le B3. 

    $

    J'ai essayé de fixer l'APN aussi j'ai l'impression que l'accrochage du reseau automatiquement après un reboot fonctionne maintenant
  • boddahnovaboddahnova Membre Messages: 17
    Tu conseilles de garder uniquement le B3 ?
  • Dutchman24Dutchman24 Membre Messages: 1620
    Modifié (mars 2022)
    Bonjour,
    Apparemment tu capte bien le 5G 3500MHz = bande N78 ! Tu as combien en debit?
    TUTO nperf
  • boddahnovaboddahnova Membre Messages: 17
    J'ai 200 300 ça dépend.
     Je pense que l'on peut clore le topic. Le fait de fixer l'APN à résolu mes incidents.

    Merci de votre aide
  • ptitdop909ptitdop909 Membre Messages: 2
    Salut , boddahnova tu peux expliqué comment tu a réussi a ne plu avoir de déco avec la 5 de free et la config de l'APN ? merci
  • boddahnovaboddahnova Membre Messages: 17
    Salut, 

    J'ai indiqué l'APN de Free, l'utilisation de celui ci en defaut, et depuis plus aucun probleme. 
  • Laurent68Laurent68 Membre Messages: 2

    boddahnova,

    Merci pour ton retour.

    J'ai le meme problème. Le routeur se deco de la 5 g tout seul, parfois au bout de 1 jour par fois 1 semaines mais ca fini par arriver. En auto is se reconnecte pas.

    Peux tu me donner la procedure en detail pour indiquer l'APN de free ?

    Merci d'avance.

  • Laurent68Laurent68 Membre Messages: 2

    j'ai trouvé ici merci https://www.routeur5g.com/zte-mc801a/

  • weekstonzweekstonz Membre Messages: 1
    Modifié (octobre 2023)
    Message edité par weekstonz on
Connectez-vous ou Inscrivez-vous pour répondre.