Accueil Vos installations
routeur4g.fr est financé par ses lecteurs. Quand vous achetez en passant par les liens du site, nous pouvons toucher une commission d’affiliation.

[RESOLU] Huawei B535-333

BruBru Membre Messages: 9
Modifié (décembre 2022) dans Vos installations
Bonsoir à tous,

Je voulais avoir l'avis de connaisseurs parmi vous. Je vous poste deux copies d'écran et pouvez-vous me dire ce que vous en pensez.
Merci à vous par avance.
Bruno.
Message edité par ludovick on

Réponses

  • ludovickludovick Moderateur Messages: 8142
    Modifié (novembre 2022)
    Mais quel est ton problème ?

    Je vois un signal très (trop) fort RSRP - 73 dBm qui engendre une qualité médiocre RSRQ -13 dB
    et donc une marge RF dans le rouge.
    Je croix que l'antenne extérieure à trop de gain ou est superflue.

    Tu n'as pas d'agrégation, pourtant sur le relai il y a 4 bandes 4G : B28, B3, B7, B1 (NR28).
    Ton routeur B535 autorise l'agrégation de 2 bandes.
    Réglages conseillés à tester
    UL B7 et DL B7 + B3
    ou UL B3 et DL B7 + B3
    ou UL B1 et DL B7 + B1

    et je crois que @Barrie attends ta réponse depuis le 20/11 .......
  • BruBru Membre Messages: 9
    Bonsoir

    Je ne suis pas expert dans ce domaine, mais je vais tester les réglages que tu conseille. Je viens de répondre à Barrie. Bonne soirée...
  • BruBru Membre Messages: 9
    Bonsoir

    Bon et bien j'ai appliqué UL B1 et DL B7 + B1 et le RF Margin est toujours en vert maintenant donc tout va bien. Signal max et débit à 160-180 mégabits/s
    Merci Ludovick pour ton conseil.

    Bruno.

Cette discussion a été fermée.

    Forum Stats

  • 4,041 Utilisateurs
  • 5,640 Discussions
  • 46,249 Réponses