Accueil Belou43 Activité
routeur4g.fr est financé par ses lecteurs. Quand vous achetez en passant par les liens du site, nous pouvons toucher une commission d’affiliation.

Activité

  • Belou43
    Bonjour à tous.

    Je possède toujours ma box 4G Huawei B525s-65a.
    Trois des ports Ethernet sont déjà occupés par:
    - Mon serveur NAS Synology
    - Ma box Somfy Tahoma V2
    - Ma box Philips Hue

    Afin d'avoir une Wifi correcte dans ma véranda (Pour ma caméra d'alarme en Wifi), j'ai installé un routeur CPL TP-Link:
    1 boitier CPL branché sur ma box (4eme port Ethernet) et sur le secteur 220V (TL-PA4010
    1 boitier CPL branché sur le secteur 220V, dans ma véranda (TL-WPA4220)
    Ma véranda est particulièrement éloignée de ma box, et pratiquement impossible à connecter directement en RJ45.
    ... jusque là, tout de qu'il y a de plus standard (Cable RJ45 neuf et de bonne facture, prises 220V de qualité !!!)

    Après une mise à jour des firmwares de mes boitiers CPL par un technicien TP-Link, dont je salue ici le sérieux et la disponibilité (communication d'environ 1h30, avec prise en main à distance de mon PC pour les MAJ, conseils, etc.), j'ai un problème récurent dont je n'arrive pas à m’affranchir:
    Mon boitier CPL, branché sur le port Ethernet de ma box, me la plante régulièrement (Plantage de tous les ports Ethernet, et de ma Wifi), m'obligeant à un RESET hardware (Bouton sur le boitier) !!!.

    Depuis mon dernier plantage, je n'arrive même plus à connecter mon boitier CPL sur mon port Ethernet...le plantage est systématique (mon port Ethernet, côté box, est OK, et, après essais, fonctionne bien avec ma box Tahoma).

    Ma première question est la suivante:
    Quelle configuration dois-je choisir dans: "Paramètres réseau" / "paramètres Ethernet" ??? (Tout a été effacé après mes RESET successifs !!!) Je les ai, "au pif", réglés à Auto..., mais y a-t-il une configuration qui est préférable pour mon utilisation avec mon boitier CPL (Je ne me souviens pas y avoir touché avant ces RESET, et lors de la première installation de la box) ???
    Ma deuxième question est la suivante:
    Quelqu'un sait-il s'il y aurait incompatibilité entre ma box et un boitier CPL (Particulièrement un TP-Link) ???
    Ma troisième question est la suivante:
    Dois-je mettre le feu à toute mon installation ???

    Merci à tous

    21 janv. 09:52

    Forum Stats

  • 4,040 Utilisateurs
  • 5,639 Discussions
  • 46,245 Réponses